<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="keywords" content="radio, kosova, e lire, ushtria clirimtare e kosoves, radio kosova e lire, radio e luftes, UCK, UCPMB, ahmet qeriqi, nezir myrtaj, martin cuni, nusret pllana, rizah berisha, radjokosovaelir, adem jashari />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.radiokosovaelire.com/xmlrpc.php" />
<title>Ahmet Qeriqi: Ka ndërruar jetë profesor, doktor, Muhamet Tërnava, historiani më i njohur shqiptar i Mesjetës - Radio Kosova e Lirë</title>
<meta property="og:title" content="Ahmet Qeriqi: Ka ndërruar jetë profesor, doktor, Muhamet Tërnava, historiani më i njohur shqiptar i Mesjetës"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sot ka ndërruar jetë profesor, doktor, Muhamet Tërnava, historiani më i njohur shqiptar i Mesjetës, ..."/>
<meta property="og:url" content="http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/"/>
<meta property="og:site_name" content="Radio Kosova e Lirë"/>
<meta property="og:image" content="http://www.radiokosovaelire.com/wp-content/uploads/terrnavaas-635x330.jpg" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<meta property="fb:app_id" content="1160918447275582" />
<meta property="fb:admins" content="Radio Kosova e Lire" />
<meta property="og:title" content="Ahmet Qeriqi: Ka ndërruar jetë profesor, doktor, Muhamet Tërnava, historiani më i njohur shqiptar i Mesjetës" />
<meta property="og:description" content="Sot ka ndërruar jetë profesor, doktor, Muhamet Tërnava, historiani më i njohur shqiptar i Mesjetës, i pari ndër shkencëtarët e historisë, i cili me" />
<meta property="og:url" content="http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/" />
<meta property="og:image" content="http://www.radiokosovaelire.com/wp-content/uploads/terrnavaas.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Radio Kosova e Lirë" />
<meta property="article:section" content="Analiza" />
<meta property="article:published_time" content="2017-09-06T14:16:15+00:00" />
<meta property="article:modified_time" content="2017-09-06T14:46:12+00:00" />
<meta property="og:updated_time" content="2017-09-06T14:46:12+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/rkosovaelire/" />


<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sot ka ndërruar jetë profesor, doktor, Muhamet Tërnava, historiani më i njohur shqiptar i Mesjetës, i pari ndër shkencëtarët e historisë, i cili me"/>
<link rel="canonical" href="http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.radiokosovaelire.com\/","name":"Radio Kosova e Lir\u00eb","alternateName":"RKL","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.radiokosovaelire.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.radiokosovaelire.com\/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes\/","sameAs":["http:\/\/www.facebook.com\/rkosovaelire","https:\/\/www.youtube.com\/channel\/UCqeWVJG2zpgdu7duK86Ggkg","http:\/\/www.pinterest.com\/rkosovaelire","https:\/\/twitter.com\/rkosovaelire"],"@id":"#organization","name":"Radio Kosova e Lire","logo":"http:\/\/www.radiokosovaelire.com\/wp-content\/uploads\/wprkl.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Kosova e Lirë &raquo; Feed" href="http://www.radiokosovaelire.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiokosovaelire.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.radiokosovaelire.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='http://www.radiokosovaelire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiokosovaelire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiokosovaelire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.radiokosovaelire.com/?p=68397' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiokosovaelire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiokosovaelire.com%2Fahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiokosovaelire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiokosovaelire.com%2Fahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.radiokosovaelire.com/wp-content/uploads/2015/11/ficon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="sitelock-site-verification" content="10046" />
<meta name="alexaVerifyID" content="ivp4DdDcJpoxrVSETpf8wXj4Fr0"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41200649-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="LLeFCTv05s1lyPCPQ0dy6ZI85NW1tgO1MJSfwXLPMu8" />
<meta name="p:domain_verify" content="b73da59e172f300d30c1ad911f2ca67a"/>

<style type="text/css" media="screen"> 

.top-nav, .top-nav ul li a {
	font-family: Verdana, Geneva, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #cc1e1e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#cc1e1e;
}

::-webkit-scrollbar-thumb{
	background-color:#cc1e1e !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #cc1e1e;
}
	
.search-block:after {
	border-right-color:#cc1e1e;
}

body.rtl .search-block:after {
	border-left-color:#cc1e1e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #cc1e1e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #cc1e1e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #cc1e1e;
	border-color: #cc1e1e;
}

#order_review,
#order_review_heading {
	border-color: #cc1e1e;
}

	
body {
	background-image : url(http://www.radiokosovaelire.com/wp-content/themes/sahifa/images/patterns/body-bg6.png);
	background-position: top center;
}

#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #c72424;
}
		
header#theme-header {
	background-color:#262526 !important; 
				}


#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#ffffff !important;}

.breaking-news span.breaking-news-title {background: #d40c0c;}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Shiko t\u00eb gjitha rezultatet<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.radiokosovaelire.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.radiokosovaelire.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.radiokosovaelire.com\/wp-admin\/admin-ajax.php","essb3_nonce":"71cf1aec15","essb3_plugin_url":"http:\/\/www.radiokosovaelire.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.radiokosovaelire.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":68397,"float_top":"40"};</script></head>
<body id="top" class="post-template-default single single-post postid-68397 single-format-standard lazy-enabled">

<div class="wrapper-outer">
	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.radiokosovaelire.com/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Wednesday , September 6 2017</span>					
				<div class="top-menu"><ul id="menu-menu-footer" class="menu"><li id="menu-item-847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847"><a href="http://www.radiokosovaelire.com/kontakti/">Kontakti</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863"><a href="http://www.radiokosovaelire.com/historiku/">Historiku</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="http://www.radiokosovaelire.com/arkiva/">Arkiva</a></li>
<li id="menu-item-23747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23747"><a href="http://www.radiokosovaelire.com/radio/">Radio online…</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.radiokosovaelire.com/">
							<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Radio Kosova e Lirë" href="http://www.radiokosovaelire.com/">
					<img src="http://www.radiokosovaelire.com/wp-content/uploads/radiokosovaelire.jpg" alt="Radio Kosova e Lirë"  /><strong>Radio Kosova e Lirë Radio-Kosova e Lirë, Radio e luftës çlirimtare, paqes dhe bashkimit kombëtar, Zëri i lirisë, besnikja e pavarësisë dhe e bashkimit të shqiptarëve.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-head" class="menu"><li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a title="Fillimi" href="http://www.radiokosovaelire.com/">Faqja e parë</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.radiokosovaelire.com/lajmet/">Lajmet</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="http://www.radiokosovaelire.com/deshmoret/">Dëshmorët</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-834"><a href="http://www.radiokosovaelire.com/analiza/">Analiza</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="http://www.radiokosovaelire.com/intervista/">Intervista</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="http://www.radiokosovaelire.com/kultura/">Kultura</a></li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="http://www.radiokosovaelire.com/tema-historike/">Tema Historike</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="http://www.radiokosovaelire.com/personalitete/">Personalitete</a></li>
<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="http://www.radiokosovaelire.com/video/">Video</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861"><a href="http://www.radiokosovaelire.com/botimet/">Botimet</a></li>
<li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://www.radiokosovaelire.com/fejton/">Fejton</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			<div  class="paszone_container paszone-container-34416   " id="paszonecont_34416" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-34416 " id="34416" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate rotating_paszone wppasrotate770933160 proadszoneholder-34416" style="" ><div class="pasli pasli-37791 "   duration="6000" bid="37791" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=Mzc3OTE=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/muqa-banner-rkl.jpg?pas=11232499761709061738" alt="muqa 900" border="0"  /></a></div><div class="pasli pasli-68333 "   duration="6000" bid="68333" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=NjgzMzM=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/mbpzhr-molla-1.jpg?pas=4704353701709061738" alt="mbpzhr" border="0"  /></a></div><div class="pasli pasli-38011 "   duration="6000" bid="38011" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=MzgwMTE=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/vipa-chips-950-rkl.jpg?pas=20786751591709061738" alt="vipa" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate770933160 = $(".wppasrotate770933160").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate770933160").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate770933160").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate770933160.setPause($($slideElement).attr("duration"));},});});});</script>				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.radiokosovaelire.com">Fillimi</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.radiokosovaelire.com/analiza/">Analiza</a></span> <span class="delimiter">/</span> <span class="current">Ahmet Qeriqi: Ka ndërruar jetë profesor, doktor, Muhamet Tërnava, historiani më i njohur shqiptar i Mesjetës</span></div>
					
				
						
		<article class="post-listing post-68397 post type-post status-publish format-standard has-post-thumbnail hentry category-analiza" id="the-post">
						
			<div class="single-post-thumb">
			<img width="635" height="330" src="http://www.radiokosovaelire.com/wp-content/uploads/terrnavaas-635x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Muhamet Tërnava" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ahmet Qeriqi: Ka ndërruar jetë profesor, doktor, Muhamet Tërnava, historiani më i njohur shqiptar i Mesjetës</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>06/09/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.radiokosovaelire.com/analiza/" rel="category tag">Analiza</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Tema të tjera...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/dr-hakif-bajrami-akademia-e-plagjiatoreve-aktiviste-te-lkj-ldk-se-turret-insitutit-alganologjik-dhe-atyre-qe-nuk-jane-pjese-e-klaneve-mafioze-politike/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/hakif-bajrami-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Prof. Dr. Hakif Bajrami" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/dr-hakif-bajrami-akademia-e-plagjiatoreve-aktiviste-te-lkj-ldk-se-turret-insitutit-alganologjik-dhe-atyre-qe-nuk-jane-pjese-e-klaneve-mafioze-politike/" rel="bookmark">Dr. Hakif Bajrami: Akademia e plagjiatorëve, aktivistë të LKJ-LDK-së i turret Insitutit Albanologjik dhe atyre që nuk janë pjesë e klaneve mafioze politike</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>06/09/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/ilir-sefaj-arsyetohet-ky-nenshtrim-total-rinise-sone-kur-fajtori-gjendjes-kaotike-ka-emer-dhe-mbiemer/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/ilir-sefaj-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ilir Sefaj" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/ilir-sefaj-arsyetohet-ky-nenshtrim-total-rinise-sone-kur-fajtori-gjendjes-kaotike-ka-emer-dhe-mbiemer/" rel="bookmark">Ilir Sefaj:  A arsyetohet ky nënshtrim total i rinisë sonë kur fajtori i gjendjes kaotike ka emër dhe mbiemër?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>06/09/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/viktor-malaj-kapitalizmi-mbi-debatin-per-legjitimitetin-e-socializmit/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/capitalism-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Viktor Malaj: Kapitalizmi (Mbi debatin për legjitimitetin e socializmit)" srcset="http://www.radiokosovaelire.com/wp-content/uploads/capitalism-310x165.jpg 310w, http://www.radiokosovaelire.com/wp-content/uploads/capitalism-620x330.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/viktor-malaj-kapitalizmi-mbi-debatin-per-legjitimitetin-e-socializmit/" rel="bookmark">Viktor Malaj: Kapitalizmi (Mbi debatin për legjitimitetin e socializmit)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>04/09/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/lulzim-beqiri-leter-publike-drejtuar-ambasadores-se-se-ne-kosove-nataliya-apostolova/">
						<img width="275" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/lulzim-beqiri.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Mr. Lulzim A. Beqiri" srcset="http://www.radiokosovaelire.com/wp-content/uploads/lulzim-beqiri.jpg 500w, http://www.radiokosovaelire.com/wp-content/uploads/lulzim-beqiri-300x180.jpg 300w, http://www.radiokosovaelire.com/wp-content/uploads/lulzim-beqiri-420x252.jpg 420w, http://www.radiokosovaelire.com/wp-content/uploads/lulzim-beqiri-50x30.jpg 50w" sizes="(max-width: 275px) 100vw, 275px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/lulzim-beqiri-leter-publike-drejtuar-ambasadores-se-se-ne-kosove-nataliya-apostolova/" rel="bookmark">Lulzim Beqiri: Letër publike drejtuar ambasadores së BE-së në Kosovë Nataliya Apostolova</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>04/09/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/adil-fetahu-nje-intelektual-mendje-ndritur-studimeve-ne-shkencen-dhe-publicistiken-shqiptare/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/adil-fetahu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Adil Fetahu" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/adil-fetahu-nje-intelektual-mendje-ndritur-studimeve-ne-shkencen-dhe-publicistiken-shqiptare/" rel="bookmark">Adil Fetahu, një intelektual mendje ndritur i  studimeve në shkencën dhe publicistikën shqiptare</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31/08/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/jakup-krasniqi-historise-te-derisotme-ia-bejme-disi-se-ajo-di-te-fale-por-e-ardhmja-nuk-fal/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/Jakup-Krasniqi-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Jakup Krasniqi: Historisë të derisotme, ia bëjmë disi, se ajo di të falë, por e ardhmja nuk fal" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/jakup-krasniqi-historise-te-derisotme-ia-bejme-disi-se-ajo-di-te-fale-por-e-ardhmja-nuk-fal/" rel="bookmark">Jakup Krasniqi: Historisë të derisotme, ia bëjmë disi, se ajo di të falë, por e ardhmja nuk fal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31/08/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="text-align: justify;">Sot ka ndërruar jetë profesor, doktor, <strong>Muhamet Tërnava</strong>, historiani më i njohur shqiptar i Mesjetës, i pari ndër shkencëtarët e historisë, i cili me argumente e të dhëna të faktuara shkencore hodhi poshtë pretendimet e historianëve serbë, lidhur me përkatësinë e shqiptarëve të Kosovës,  në Mesjetë. Ai, pasi i kishte lexuar e studiuar me kujdes <strong>defterët e Turqisë  të Vilajetit Vëllk të vitit 1455,</strong> kishte arritur në përfundim se emrat e krishterë dhe përgjithësisht omonimet e kohës nuk ishin vetëm emra serbë e sllavë, sikur pretendonte historiografia sllave e serbe,  por në shumicë ishin emra e patronime të shqiptarëve të krishterë të Mesjetës. Duke zbuluar mbaresat gramatikore të mbiemrave, ai kishte arritur në përfundim se emrat me mbaresën, “i” i përkasin gjuhës shqipe, ndërsa ata me mbaresën, &#8211; iq, gjuhës sllave, si dhe ata me mbaresat -ov dhe -oviq  gjuhës së vjetër sllave e bullgare.</p>
<p style="text-align: justify;">Duke u mbështetur në këtë zbulim gjuhësor, ai formuloi metodologjinë shkencore sipas së cilës,   trajta, <strong>Dimiter Dimitri</strong> ishte e gjuhës shqipe, trajta <strong>Dimitar Dimitriq</strong> apo Dimitrijeviq, ishte trajtë serbe sllave, <strong>Dimitar Dimitrov</strong>, trajtë e vjetër sllave e bullgare e kështu me radhë, me të gjithë emrat e pranishëm në defterët e kohës.</p>
<p style="text-align: justify;">Në librin e tij, “<strong>Popullsia e Kosovës gjatë shekujve XIV-XVI</strong>” që ishte edhe temë e doktoraturës, <strong>Muhamet Tërnava i vuri bazën shkencore pranisë së elementi shqiptar në viset e Kosovës, në shtrirje diakronike e sinkronike, duke përfunduar se në vitin 1455 në trevat e Kosovës së sotme, popullata shumicë me 82 për qind ishte shqiptare, ortodokse,</strong>  pastaj popullata sllave serbe, etnoset e caktuara si vllahet, raguzianët, hebrenjtë, turqit, gjermanët  e të tjerë përbënin  jo më shumë se 18 për qind të popullatës së shënuar në defterët me rastin e instalimit të administratës turke, në Kosovë.</p>
<p style="text-align: justify;">Për shkak të këtij zbulimi shkencor që dokumentonte praninë historike të shqiptarëve në Kosovë, regjimi i kohës nuk ia lejoi që temën e magjistraturës ta mbronte  në Prishtinë, por u detyra ta mbronte në Zarë të Kroacisë.</p>
<p style="text-align: justify;">Muhamet Tërnava ka lindur në vitin 1947 në Lismir, ish Dobërdub. Ishte djali i <strong>Mulla Ademit hoxhë i njohu</strong>r dhe  me autoritet në këto anë. Shkollën fillore e kreu në vendlindje, shkollën e mesme, gjimnazin e mbaroi në Prishtinë ku ka kryer edhe studimet në degën e Historisë në Fakultetin Filozofik. Ka magjistruar  në Zarë dhe ka doktoruar në  Zagreb.</p>
<p style="text-align: justify;">Ka marrë pjesë në demonstratat studentore  të vitit 1968. Ishte shok ideali me <strong>Jusuf Gërvallen</strong> me të cilin edhe ka mbajtur korrespondencë,  gjatë kohës së arratisë së tij,  në Gjermani prej vitit 1979 e deri në vitin 1981.</p>
<p style="text-align: justify;">Shërbimi sekret serb e kishte gjurmuar dhe më në fund e kishte burgosur në nëntor të vitit 1981 kur edhe ishte dënuar me burg së bashku me veprimtarët: <strong>Kadri Rexha dhe Shaqir Shaqiri.</strong></p>
<p style="text-align: justify;">Gjatë kohës së hetimeve në Burgun e Prishtinës, inspektorët e UDB-së i kishin inskenuar një prapaskenë të rrezikshme për jetën dhe shëndetin e tij. Ata,  i kishin dërguar në qelinë e tij  një vozitës serb, i arrestuar gjoja për delikt në komunikacion. Serbi pas një kohe e kishte provokuar dhe  e kishte sulmuar duke ia përplasur kokën për radiatorin e qelisë. Pasojat e atij  sulmi, i cili i kishte prekur edhe një pjesë të ndjeshme të trurit  i ka vuajtur  gjatë kohës së burgut por edhe deri në fund të jetës. Pas daljes nga burgu në vitin 1983, iu mor e drejta e ushtrimit të profesionit dhe nuk iu lejua të punonte në arsim apo as në institucione. Për ta mbajtur familjen dhe për t&#8217; i ndihmuar bijat të shkolloheshin ishte detyruar ta shiste tokën që e kishte trashëgim nga i ati.</p>
<p style="text-align: justify;">Në vitin 1996, Instituti i Albanologjisë i kishte botuar veprën, “<strong>Popullsia e Kosovës gjatë shekujve XIV-XVI”, </strong> e cila deri atëherë ishte trajtuar si vepër  e ndaluar dhe nuk kishte pasur mundësi të kontaktonte me studiuesit dhe lexuesit shqiptarë. Në parathënien e librit, punonjësit e Institutit Albanologjik i kishin kërkuar falje, që nuk kishin pasur mundësi ta ndihmonin me kohë, në kushte dhe rrethana që tashmë dihen.</p>
<p style="text-align: justify;">Pas luftës së UÇK-së dhe çlirimit të Kosovës nga Serbia, për disa vite ka ligjëruar Historinë e Mesjetës në Katedrën e Historisë në Prishtinë.</p>
<p style="text-align: justify;">Duke qenë i lënduar dhe me pasoja fizike që i kishin prekur edhe sferën mendore, i vetëdijshëm për gjendjen, prej lirimit  nga burgu në vitin 1983  e deri në vdekje  ka jetuar i tërhequr, por ka qenë tejet  mirëpritës, i sinqertë dhe i dashur   për të gjithë ata që e  kanë vizituar dhe me të cilët ka komunikuar.</p>
<p style="text-align: justify;">Muhamet Tërnava është shembulli tipik i intelektualit të papërkulur shqiptar. Ka qenë i vetëdijshëm se zbulimi i tij shkencor  i kishte vulosur fatin tragjik të jetës dhe ardhmërisë, por kurrë nuk ishte thyer dhe nuk ishte penduar për veprat e tij në shërbim të shkencës shqiptare dhe kombit në përgjithësi.</p>
<p style="text-align: justify;">Për mendimin tim, si shok i burgut,  me të cilin kam komunikuar  më shumë se askush tjetër, e them me bindje të thellë se <strong>Muhamet Tërnava ishte “Anjshtajni” i Historisë së Mesjetës shqiptare</strong>. Lexojeni veprën e tij me kujdes, zbulimin e tij gjuhësor, të cilin nuk e kishte vërejtur madje as Eqrem Çabej e Selami Pulaha, dy studiuesit më të mëdhenj shqiptarë të kohës, dhe,  do të bindeni se çfarë zbulimi epokal ka bërë Muhamet Tërnava.</p>
<p style="text-align: justify;"><strong>Ishte stoik në jetë, shkencëtar i paanshëm dhe shumë i thellë në vrojtimet e tij studimore, bashkëshort, vëlla,  baba i dashur për bijat, gjysh i nderuar për nipat e mbesat, i paharrueshëm për të afërmit dhe shokët e idealit.</strong></p>
<p>Për jetë qoftë i pa harrueshëm kujtimi për Muhamet Ternavën!</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_2075970603 essb_button_animation_legacy1 print-no" id="essb_displayed_bottom_2075970603" data-essb-postid="68397" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/" data-essb-twitter-url="http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/" data-essb-instance="2075970603"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="Shpërndarje"><span class="essb_t_nb">6<span class="essb_t_nb_after">Shpërndarje</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&t=Ahmet+Qeriqi%3A+Ka+nd%C3%ABrruar+jet%C3%AB+profesor%2C+doktor%2C+Muhamet+T%C3%ABrnava%2C+historiani+m%C3%AB+i+njohur+shqiptar+i+Mesjet%C3%ABs&redirect_uri=http://www.radiokosovaelire.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&t=Ahmet+Qeriqi%3A+Ka+nd%C3%ABrruar+jet%C3%AB+profesor%2C+doktor%2C+Muhamet+T%C3%ABrnava%2C+historiani+m%C3%AB+i+njohur+shqiptar+i+Mesjet%C3%ABs&redirect_uri=http://www.radiokosovaelire.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2075970603&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" cnt="6">6</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Ahmet&amp;url=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&amp;counturl=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&#39;,&#39;twitter&#39;,&#39;2075970603&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" cnt="">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&#39;,&#39;google&#39;,&#39;2075970603&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" cnt="">0</span></li></ul></div><div class="essb_break_scroll"></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-09-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.radiokosovaelire.com/author/elusian/" title="Posts by Ahmet Qeriqi" rel="author">Ahmet Qeriqi</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.radiokosovaelire.com/dr-hakif-bajrami-akademia-e-plagjiatoreve-aktiviste-te-lkj-ldk-se-turret-insitutit-alganologjik-dhe-atyre-qe-nuk-jane-pjese-e-klaneve-mafioze-politike/" rel="prev"><span>Prapa</span> Dr. Hakif Bajrami: Akademia e plagjiatorëve, aktivistë të LKJ-LDK-së i turret Insitutit Albanologjik dhe atyre që nuk janë pjesë e klaneve mafioze politike</a></div>
			<div class="post-next"><a href="http://www.radiokosovaelire.com/kryetari-thaci-jemi-mirenjohes-per-perkrahjen-qe-kroacia-jep-kosoves-ne-cdo-forum/" rel="next"><span>Para</span> Kryetari Thaçi: Jemi mirënjohës për përkrahjen që Kroacia i jep Kosovës në çdo forum</a></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<a href="http://www.radiokosovaelire.com/category/deshmoret" target="_blank"><img src="http://www.radiokosovaelire.com/wp-content/uploads/AdemJashari.jpg" border="0"></a>			</div>
		<div id="dk-image-rotator-widget-7" class="widget dk-image-rotator-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="5" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="http://www.airportpristina.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/aeroporti-rkl.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://mbpzhr-ks.net/sq/video-galeria/?offset=16" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/mbpzhr-molla-2.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://rccola-f.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/rc-cola-rkl-1.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/Galaxy-Poliklinika-151566281523347/?fref=ts" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/PoliklinikaGalaxy-e1478459545609.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.muqacompani.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/muqa-banner-rkl300.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/fibula.travel" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/fibula-rkl-web.jpg" alt="" class="pointer_cursor" /></a></li></ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Intervista		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/aleksander-lalo-polifonia-eshte-unike-specifike-dhe-e-paperseritshme-ne-bote/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/aleksander-lalo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Aleksandër Lalo: Polifonia është unike, specifike dhe e papërsëritshme në botë" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/aleksander-lalo-polifonia-eshte-unike-specifike-dhe-e-paperseritshme-ne-bote/">Aleksandër Lalo: Polifonia është unike, specifike dhe e papërsëritshme në botë</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/flet-artisti-merituar-todi-llupi-ne-shtepi-kam-ende-veprat-e-enverit-ne-kohen-e-tij-dolen-artiste-sot/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/artisti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Flet “Artisti i Merituar”, Todi Llupi: Në shtëpi kam ende veprat e Enverit, në kohën e tij dolën artistë, sot…" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/flet-artisti-merituar-todi-llupi-ne-shtepi-kam-ende-veprat-e-enverit-ne-kohen-e-tij-dolen-artiste-sot/">Flet “Artisti i Merituar”, Todi Llupi: Në shtëpi kam ende veprat e Enverit, në kohën e tij dolën artistë, sot…</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>29/08/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/qamile-paja-oren-figuren-e-enver-hoxhes-e-mbaj-sepse-ai-diti-te-beje-shtet/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/qamile-paja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Qamile Paja: Orën me figurën e Enver Hoxhës e mbaj sepse ai diti të bëjë shtet" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/qamile-paja-oren-figuren-e-enver-hoxhes-e-mbaj-sepse-ai-diti-te-beje-shtet/">Qamile Paja: Orën me figurën e Enver Hoxhës e mbaj sepse  ai diti të bëjë shtet</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>24/08/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/clirim-fetah-gega-per-te-quar-ne-vend-amanetin-e-deshmoreve-ka-edhe-shume-per-tu-bere/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/qlirimi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/clirim-fetah-gega-per-te-quar-ne-vend-amanetin-e-deshmoreve-ka-edhe-shume-per-tu-bere/">Çlirim Fetah Gega: Për të quar në vend amanetin e dëshmorëve ka edhe shumë për t’u bërë</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>23/08/2017</span></li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dk-image-rotator-widget-3" class="widget dk-image-rotator-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="4" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="www.general-restoration.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/generalsela.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.pestova.org" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/vipa.png" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/besartkaltrina.gashi?lst=100010755336092%3A100006113710143%3A1501314721" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/besarti-dekor.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/Driloni-com-462139367224966/" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/driloni-com-e1502616431856.jpg" alt="Driloni COM" class="pointer_cursor" /></a></li></ul></div></div></div><!-- .widget /-->			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<a href="#" onClick="window.open('http://www.radiokosovaelire.com/radio/','Radio Kosova e Lirë','resizable,height=260,width=370'); return false;"><img src="http://www.radiokosovaelire.com/wp-content/uploads/rkl-online-300.jpg" border="0"></a><noscript>You need Javascript to use the previous link or use <a href="http://www.radiokosovaelire.com/radio/" target="_blank"></a></noscript>			</div>
		<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Fejton		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/kryeinkuizitorja-e-moderuar-e-kohes-sone-ekaterina-trendafilova-v/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/Ekaterina-Trendafilova-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ekaterina Trendafilova" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/kryeinkuizitorja-e-moderuar-e-kohes-sone-ekaterina-trendafilova-v/">Kryeinkuizitorja e moderuar  e kohës sonë, Ekaterina Trendafilova  V</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>04/08/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/rkl-prokurorite-e-gjykatat-ne-kosove-nuk-kane-deshtuar-ato-kane-akuzuar-e-kane-denuar-qindra-luftetare-te-lirise-iv/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/kunder-uck-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="RKL: Prokuroritë e gjykatat në Kosovë nuk kanë dështuar, ato kanë akuzuar e kanë dënuar qindra luftëtarë të lirisë IV" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/rkl-prokurorite-e-gjykatat-ne-kosove-nuk-kane-deshtuar-ato-kane-akuzuar-e-kane-denuar-qindra-luftetare-te-lirise-iv/">RKL: Prokuroritë e gjykatat në Kosovë nuk kanë dështuar, ato kanë akuzuar e kanë dënuar qindra  luftëtarë të lirisë IV</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>18/07/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/rkl-si-filloi-te-marre-permasa-te-nje-fushate-genjeshtra-e-shpifur-per-trafikim-te-organeve-te-serbeve-nga-uck-ja-iii/" rel="bookmark"><img width="110" height="66" src="http://www.radiokosovaelire.com/wp-content/uploads/UCKombetare-Ushtar-e1471097217529.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="UCK" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/rkl-si-filloi-te-marre-permasa-te-nje-fushate-genjeshtra-e-shpifur-per-trafikim-te-organeve-te-serbeve-nga-uck-ja-iii/">RKL: Si filloi të marrë përmasa të një fushate gënjeshtra e shpifur për trafikim të organeve të serbëve nga UÇK-ja  III</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>14/07/2017</span></li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Kalendari Kombëtar		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-shtator/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/beteja-e-albulenes-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Radio Kosova e Lirë, Kalendari kombëtar – Shtator" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-shtator/">Radio Kosova e Lirë, Kalendari kombëtar – Shtator</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>01/09/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-gusht/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/Mbledhja-e-Mukjes-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Marrëveshja e Mukjes" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-gusht/">Radio Kosova e Lirë, Kalendari kombëtar &#8211; Gusht</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>01/08/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-korrik/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/cerciz-azem-patriotet-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Radio Kosova e Lirë, Kalendari kombëtar - korrik" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-korrik/">Radio Kosova e Lirë, Kalendari kombëtar &#8211; korrik</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-muaji-qershor/" rel="bookmark"><img width="110" height="66" src="http://www.radiokosovaelire.com/wp-content/uploads/LSHP-1878.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lidhja Shqiptare e Prizrenit" srcset="http://www.radiokosovaelire.com/wp-content/uploads/LSHP-1878.jpg 500w, http://www.radiokosovaelire.com/wp-content/uploads/LSHP-1878-300x180.jpg 300w, http://www.radiokosovaelire.com/wp-content/uploads/LSHP-1878-420x252.jpg 420w, http://www.radiokosovaelire.com/wp-content/uploads/LSHP-1878-50x30.jpg 50w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-muaji-qershor/">Radio Kosova e Lirë, Kalendari kombëtar – muaji qershor</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-muaji-maj/" rel="bookmark"><img width="110" height="66" src="http://www.radiokosovaelire.com/wp-content/uploads/MbrojtjaKomKosoves.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Komiteti &quot;Mbrojtja kombëtare e Kosovës&quot;" srcset="http://www.radiokosovaelire.com/wp-content/uploads/MbrojtjaKomKosoves.jpg 500w, http://www.radiokosovaelire.com/wp-content/uploads/MbrojtjaKomKosoves-300x180.jpg 300w, http://www.radiokosovaelire.com/wp-content/uploads/MbrojtjaKomKosoves-420x252.jpg 420w, http://www.radiokosovaelire.com/wp-content/uploads/MbrojtjaKomKosoves-50x30.jpg 50w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-muaji-maj/">Radio Kosova e Lirë, Kalendari kombëtar – muaji Maj</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span></li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dk-image-rotator-widget-4" class="widget dk-image-rotator-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="4" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="http://www.banjakllokotit.com/" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/BanjaeKllokotit.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.eltrisi.com/" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/Eltrisi.jpg" alt="" class="pointer_cursor" /></a></li></ul></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pëlqeni faqen e radios në facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/rkosovaelire/&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Abonohuni në kanalin e radios në Youtube		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=qeWVJG2zpgdu7duK86Ggkg" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://tvdielli.com" title="" target="_blank"rel="nofollow">
				<img src="http://www.radiokosovaelire.com/wp-content/uploads/tv-dielli-logo-web-1.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-head-container"><ul id="menu-head-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a title="Fillimi" href="http://www.radiokosovaelire.com/">Faqja e parë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="http://www.radiokosovaelire.com/lajmet/">Lajmet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="http://www.radiokosovaelire.com/deshmoret/">Dëshmorët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-834"><a href="http://www.radiokosovaelire.com/analiza/">Analiza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="http://www.radiokosovaelire.com/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="http://www.radiokosovaelire.com/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="http://www.radiokosovaelire.com/tema-historike/">Tema Historike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="http://www.radiokosovaelire.com/personalitete/">Personalitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="http://www.radiokosovaelire.com/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861"><a href="http://www.radiokosovaelire.com/botimet/">Botimet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://www.radiokosovaelire.com/fejton/">Fejton</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-2" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Postimet e fundit</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://www.radiokosovaelire.com/kryetari-keshillit-kombetar-te-nismes-jakup-krasniqi-nuk-shprehet-interesuar-te-jete-pjese-e-kabinetit-qeveritar/">Kryetari i Këshillit Kombëtar të Nismës, Jakup Krasniqi, nuk shprehet i interesuar të jetë pjesë e kabinetit qeveritar</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/nobelistja-aung-san-suu-kyi-denon-terroristet-heshte-per-eksodin-dhe-gjenocidin-kunder-muslikmaneve-ne-mianmar/">Nobelistja, Aung San Suu Kyi dënon “terroristët”, heshtë për eksodin dhe gjenocidin kundër muslimanëve në Mianmar</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/apostolova-u-ka-bere-thirrje-perfaqesuesve-te-partive-politike-qe-ti-formojne-sa-shpejt-institucionet-e-vendit/">Apostolova u ka bërë thirrje përfaqësuesve të partive politike që t’i formojnë sa më shpejt institucionet e vendit</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/limaj-koalicioni-pan-eshte-duke-u-koordinuar-edhe-listen-serbe-per-marreveshjen-lidhur-qeverisjen/">Limaj: Koalicioni PAN është duke u koordinuar edhe me Listën Serbe për marrëveshjen lidhur me qeverisjen</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/gjermania-dhuroi-fsk-se-nje-laborator-te-gjuhes-gjermane/">Gjermania i dhuroi FSK-së një laborator të gjuhës gjermane</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/xhemil-luma-ka-dhene-doreheqje-nga-partia-turke-e-drejtesise-se-kosoves-dhe-ne-cilesi-te-kryetarit-te-deges-ne-prizren/">Xhemil LUMA ka dhënë dorëheqje nga Partia Turke e Drejtësisë së Kosovës dhe në cilësi të Kryetarit të Degës, në Prizren</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/nitaj-haradinaj-nuk-mund-jete-kushtezuar-nga-cfaredo-grupimi-politik-shqiptar-apo-serb-ne-kuvendin-e-kosoves/">Nitaj: Haradinaj nuk mund të kushtëzohet nga asnjë grupim politik shqiptar apo serb në Kuvendin e Kosovës</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.radiokosovaelire.com">Radio Kosova e Lirë 94.2 FM</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/rkosovaelire/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCqeWVJG2zpgdu7duK86Ggkg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2005 - 2017, Të gjitha të drejtat e rezervuara		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Shkoni lartë"></div>
<div id="fb-root"></div>
<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_template_tiny-retina essb_591643868 essb_button_animation_legacy1 print-no" id="essb_displayed_sidebar_591643868" data-essb-postid="68397" data-essb-position="sidebar" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/" data-essb-twitter-url="http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/" data-essb-instance="591643868"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="Shpërndarje"><span class="essb_t_nb">6<span class="essb_t_nb_after">Shpërndarje</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&t=Ahmet+Qeriqi%3A+Ka+nd%C3%ABrruar+jet%C3%AB+profesor%2C+doktor%2C+Muhamet+T%C3%ABrnava%2C+historiani+m%C3%AB+i+njohur+shqiptar+i+Mesjet%C3%ABs&redirect_uri=http://www.radiokosovaelire.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&t=Ahmet+Qeriqi%3A+Ka+nd%C3%ABrruar+jet%C3%AB+profesor%2C+doktor%2C+Muhamet+T%C3%ABrnava%2C+historiani+m%C3%AB+i+njohur+shqiptar+i+Mesjet%C3%ABs&redirect_uri=http://www.radiokosovaelire.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;591643868&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" cnt="6">6</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Ahmet&amp;url=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&amp;counturl=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&#39;,&#39;twitter&#39;,&#39;591643868&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" cnt="">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.radiokosovaelire.com/ahmet-qeriqi-ka-nderruar-jete-profesor-doktor-muhamet-ternava-historiani-njohur-shqiptar-mesjetes/&#39;,&#39;google&#39;,&#39;591643868&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" cnt="">0</span></li></ul></div><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","lang_no_results":"Asnj\u00eb rezultat","lang_results_found":"T\u00eb gjetura"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.radiokosovaelire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>
<style type="text/css">.essb_fixed { top: 40px !important; }.essb_fixed { left: 0; width: 100%; min-width: 100%; padding-left: 10px; }</style><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };jQuery(document).ready(function($){ $(window).scroll(essb_sidebar_onscroll); function essb_sidebar_onscroll() { var current_pos = $(window).scrollTop(); var height = $(document).height()-$(window).height(); var percentage = current_pos/height*100; var value_disappear = "0"; var value_appear = "0"; var element; if ($(".essb_displayed_sidebar").length) { element = $(".essb_displayed_sidebar"); } if ($(".essb_displayed_sidebar_right").length) { element = $(".essb_displayed_sidebar_right"); } if (!element || typeof(element) == "undefined") { return; } value_disappear = parseInt(value_disappear); value_appear = parseInt(value_appear); if (value_appear > 0 && value_disappear == 0) { if (percentage >= value_appear && !element.hasClass("active-sidebar")) { element.fadeIn(100); element.addClass("active-sidebar"); return; } if (percentage < value_appear && element.hasClass("active-sidebar")) { element.fadeOut(100); element.removeClass("active-sidebar"); return; } } if (value_disappear > 0 && value_appear == 0) { if (percentage >= value_disappear && !element.hasClass("hidden-sidebar")) { element.fadeOut(100); element.addClass("hidden-sidebar"); return; } if (percentage < value_disappear && element.hasClass("hidden-sidebar")) { element.fadeIn(100); element.removeClass("hidden-sidebar"); return; } } if (value_appear > 0 && value_disappear > 0) { if (percentage >= value_appear && percentage < value_disappear && !element.hasClass("active-sidebar")) { element.fadeIn(100); element.addClass("active-sidebar"); return; } if ((percentage < value_appear || percentage >= value_disappear) && element.hasClass("active-sidebar")) { element.fadeOut(100); element.removeClass("active-sidebar"); return; } } } });</script>
</body>
</html>