<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="keywords" content="radio, kosova, e lire, ushtria clirimtare e kosoves, radio kosova e lire, radio e luftes, UCK, UCPMB, ahmet qeriqi, nezir myrtaj, martin cuni, nusret pllana, rizah berisha, radjokosovaelir, adem jashari />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.radiokosovaelire.com/xmlrpc.php" />
<title>Kryekuvendari, Kadri Veseli ka vizituar Kompleksin Memorial “Adem Jashari” në Prekaz - Radio Kosova e Lirë</title>
<meta property="og:title" content="Kryekuvendari, Kadri Veseli ka vizituar Kompleksin Memorial “Adem Jashari” në Prekaz"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Kryekuvendari, Kadri Veseli, me rastin e Ditës së Flamurit, ditëlindjes së komandantit legjendar, Ad..."/>
<meta property="og:url" content="http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/"/>
<meta property="og:site_name" content="Radio Kosova e Lirë"/>
<meta property="og:image" content="http://www.radiokosovaelire.com/wp-content/uploads/Veseli-nderime-Adem-Jashari-660x330.jpg" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-41200649-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<meta property="fb:app_id" content="1160918447275582" />
<meta property="fb:admins" content="Radio Kosova e Lire" />
<meta property="og:title" content="Kryekuvendari, Kadri Veseli ka vizituar Kompleksin Memorial “Adem Jashari” në Prekaz" />
<meta property="og:description" content="Kryekuvendari, Kadri Veseli, me rastin e Ditës së Flamurit, ditëlindjes së komandantit legjendar, Adem Jashari dhe daljes së parë publike të" />
<meta property="og:url" content="http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/" />
<meta property="og:image" content="http://www.radiokosovaelire.com/wp-content/uploads/Veseli-nderime-Adem-Jashari-e1511898948836.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Radio Kosova e Lirë" />
<meta property="article:section" content="Lajmet" />
<meta property="article:published_time" content="2017-11-28T18:34:05+00:00" />
<meta property="article:modified_time" content="2017-11-28T20:56:10+00:00" />
<meta property="og:updated_time" content="2017-11-28T20:56:10+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/rkosovaelire/" />


<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kryekuvendari, Kadri Veseli, me rastin e Ditës së Flamurit, ditëlindjes së komandantit legjendar, Adem Jashari dhe daljes së parë publike të"/>
<link rel="canonical" href="http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.radiokosovaelire.com\/","name":"Radio Kosova e Lir\u00eb","alternateName":"RKL","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.radiokosovaelire.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.radiokosovaelire.com\/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz\/","sameAs":["http:\/\/www.facebook.com\/rkosovaelire","https:\/\/www.youtube.com\/channel\/UCqeWVJG2zpgdu7duK86Ggkg","http:\/\/www.pinterest.com\/rkosovaelire","https:\/\/twitter.com\/rkosovaelire"],"@id":"#organization","name":"Radio Kosova e Lire","logo":"http:\/\/www.radiokosovaelire.com\/wp-content\/uploads\/wprkl.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Kosova e Lirë &raquo; Feed" href="http://www.radiokosovaelire.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiokosovaelire.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.radiokosovaelire.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='http://www.radiokosovaelire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiokosovaelire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiokosovaelire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://www.radiokosovaelire.com/?p=76470' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiokosovaelire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiokosovaelire.com%2Fkryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiokosovaelire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiokosovaelire.com%2Fkryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.radiokosovaelire.com/wp-content/uploads/2015/11/ficon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="sitelock-site-verification" content="10046" />
<meta name="alexaVerifyID" content="ivp4DdDcJpoxrVSETpf8wXj4Fr0"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41200649-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="LLeFCTv05s1lyPCPQ0dy6ZI85NW1tgO1MJSfwXLPMu8" />
<meta name="p:domain_verify" content="b73da59e172f300d30c1ad911f2ca67a"/>

<style type="text/css" media="screen"> 

.top-nav, .top-nav ul li a {
	font-family: Verdana, Geneva, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #cc1e1e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#cc1e1e;
}

::-webkit-scrollbar-thumb{
	background-color:#cc1e1e !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #cc1e1e;
}
	
.search-block:after {
	border-right-color:#cc1e1e;
}

body.rtl .search-block:after {
	border-left-color:#cc1e1e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #cc1e1e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #cc1e1e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #cc1e1e;
	border-color: #cc1e1e;
}

#order_review,
#order_review_heading {
	border-color: #cc1e1e;
}

	
body {
	background-image : url(http://www.radiokosovaelire.com/wp-content/themes/sahifa/images/patterns/body-bg6.png);
	background-position: top center;
}

#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #c72424;
}
		
header#theme-header {
	background-color:#262526 !important; 
				}


#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#ffffff !important;}

.breaking-news span.breaking-news-title {background: #d40c0c;}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Shiko t\u00eb gjitha rezultatet<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.radiokosovaelire.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.radiokosovaelire.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.radiokosovaelire.com\/wp-admin\/admin-ajax.php","essb3_nonce":"7c0ad4026b","essb3_plugin_url":"http:\/\/www.radiokosovaelire.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.radiokosovaelire.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":76470,"float_top":"40"};</script></head>
<body id="top" class="post-template-default single single-post postid-76470 single-format-standard lazy-enabled">

<div class="wrapper-outer">
	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.radiokosovaelire.com/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday , November 28 2017</span>					
				<div class="top-menu"><ul id="menu-menu-footer" class="menu"><li id="menu-item-847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847"><a href="http://www.radiokosovaelire.com/kontakti/">Kontakti</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863"><a href="http://www.radiokosovaelire.com/historiku/">Historiku</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="http://www.radiokosovaelire.com/arkiva/">Arkiva</a></li>
<li id="menu-item-23747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23747"><a href="http://www.radiokosovaelire.com/radio/">Radio online…</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.radiokosovaelire.com/">
							<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Radio Kosova e Lirë" href="http://www.radiokosovaelire.com/">
					<img src="http://www.radiokosovaelire.com/wp-content/uploads/logo-28nentor-2016.jpg" alt="Radio Kosova e Lirë"  /><strong>Radio Kosova e Lirë Radio-Kosova e Lirë, Radio e luftës çlirimtare, paqes dhe bashkimit kombëtar, Zëri i lirisë, besnikja e pavarësisë dhe e bashkimit të shqiptarëve.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-head" class="menu"><li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a title="Fillimi" href="http://www.radiokosovaelire.com/">Faqja e parë</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-837"><a href="http://www.radiokosovaelire.com/lajmet/">Lajmet</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="http://www.radiokosovaelire.com/deshmoret/">Dëshmorët</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834"><a href="http://www.radiokosovaelire.com/analiza/">Analiza</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="http://www.radiokosovaelire.com/intervista/">Intervista</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="http://www.radiokosovaelire.com/kultura/">Kultura</a></li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="http://www.radiokosovaelire.com/tema-historike/">Tema Historike</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="http://www.radiokosovaelire.com/personalitete/">Personalitete</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861"><a href="http://www.radiokosovaelire.com/botimet/">Botimet</a></li>
<li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://www.radiokosovaelire.com/fejton/">Fejton</a></li>
<li id="menu-item-76100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76100"><a href="http://www.radiokosovaelire.com/video/">Video</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			<div  class="paszone_container paszone-container-34416   " id="paszonecont_34416" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-34416 " id="34416" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate rotating_paszone wppasrotate1836671232 proadszoneholder-34416" style="" ><div class="pasli pasli-76350 "   duration="10000" bid="76350" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=NzYzNTA=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/melodiapx-950x120.gif?pas=15884926471711282127" alt="melodia" border="0"  /></a></div><div class="pasli pasli-72176 "   duration="6000" bid="72176" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=NzIxNzY=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/vala-kids-rkl-1.jpg?pas=12982048761711282127" alt="vala &#8211; old" border="0"  /></a></div><div class="pasli pasli-68333 "   duration="6000" bid="68333" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=NjgzMzM=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/mbpzhr-molla-1.jpg?pas=12099210111711282127" alt="mbpzhr" border="0"  /></a></div><div class="pasli pasli-37791 "   duration="6000" bid="37791" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=Mzc3OTE=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/muqa-banner-rkl.jpg?pas=11495767301711282127" alt="muqa 900" border="0"  /></a></div><div class="pasli pasli-71279 "   duration="6000" bid="71279" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=NzEyNzk=&amp;pasZONE=MzQ0MTY=" target="_blank" ><img src="http://www.radiokosovaelire.com/wp-content/uploads/driloni900.jpg?pas=19427074731711282127" alt="driloni com" border="0"  /></a></div><div class="pasli pasli-38011 "   duration="6000" bid="38011" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=MzgwMTE=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/vipa-chips-950-rkl.jpg?pas=12145014761711282127" alt="vipa" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1836671232 = $(".wppasrotate1836671232").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1836671232").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1836671232").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1836671232.setPause($($slideElement).attr("duration"));},});});});</script>				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.radiokosovaelire.com">Fillimi</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.radiokosovaelire.com/lajmet/">Lajmet</a></span> <span class="delimiter">/</span> <span class="current">Kryekuvendari, Kadri Veseli ka vizituar Kompleksin Memorial “Adem Jashari” në Prekaz</span></div>
					
				
						
		<article class="post-listing post-76470 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.radiokosovaelire.com/wp-content/uploads/Veseli-nderime-Adem-Jashari-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Kryekuvendari, Kadri Veseli ka vizituar Kompleksin Memorial “Adem Jashari” në Prekaz" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kryekuvendari, Kadri Veseli ka vizituar Kompleksin Memorial “Adem Jashari” në Prekaz</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.radiokosovaelire.com/lajmet/" rel="category tag">Lajmet</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Tema të tjera...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/kryeministri-edi-rama-hapi-ne-vlore-vitin-mbarekombetar-te-gjergj-kastriotit-skenderbeut/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/edi-rama-vlore-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Kryeministri Edi Rama hapi në Vlorë vitin mbarëkombëtar të Gjergj Kastriotit- Skënderbeut" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/kryeministri-edi-rama-hapi-ne-vlore-vitin-mbarekombetar-te-gjergj-kastriotit-skenderbeut/" rel="bookmark">Kryeministri Edi Rama hapi në Vlorë vitin mbarëkombëtar të Gjergj Kastriotit- Skënderbeut</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/kampi-bondsteel-ne-kosove-eshte-ideal-per-te-penguar-permbysjen-e-rendeve-ekzistuese-te-trimeruara-nga-aventurizmi-rus/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/us-army-bondsteel-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Bondsteel" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/kampi-bondsteel-ne-kosove-eshte-ideal-per-te-penguar-permbysjen-e-rendeve-ekzistuese-te-trimeruara-nga-aventurizmi-rus/" rel="bookmark">Kampi Bondsteel në Kosovë është ideal për të penguar përmbysjen e rendeve ekzistuese të trimëruara nga aventurizmi rus</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/jakup-krasniqi-dhe-zyrtare-te-nismes-bene-homazhe-ne-kompleksin-memorial-adem-jashari-ne-prekaz/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/Jakup-Krasniqi-prekaz-28-nentor-2016-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Jakup Krasniqi dhe zyrtarë të Nismës bënë homazhe në Kompleksin Memorial “Adem Jashari” në Prekaz" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/jakup-krasniqi-dhe-zyrtare-te-nismes-bene-homazhe-ne-kompleksin-memorial-adem-jashari-ne-prekaz/" rel="bookmark">Jakup Krasniqi dhe zyrtarë të Nismës bënë  homazhe në Kompleksin Memorial “Adem Jashari” në Prekaz</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/ne-sheshin-adem-jashari-ne-lipjan-eshte-peruruar-shtatorja-e-komandantit-legjendar-te-uck-se/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/ademi-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Në sheshin “Adem Jashari”, në Lipjan është përuruar shtatorja e komandantit legjendar të UÇK-së" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/ne-sheshin-adem-jashari-ne-lipjan-eshte-peruruar-shtatorja-e-komandantit-legjendar-te-uck-se/" rel="bookmark">Në sheshin “Adem Jashari”, në Lipjan është përuruar shtatorja e komandantit legjendar të UÇK-së</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/kryeministri-haradinaj-dita-e-flamurit-shenon-rimekembjen-e-kombit-tone/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/ramushi-20-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Kryeministri Haradinaj: Dita e Flamurit shënon rimëkëmbjen e kombit tonë" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/kryeministri-haradinaj-dita-e-flamurit-shenon-rimekembjen-e-kombit-tone/" rel="bookmark">Kryeministri Haradinaj: Dita e Flamurit shënon rimëkëmbjen e kombit tonë</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/organizatat-e-dala-nga-lufta-dhe-familjaret-e-te-denuarve-te-grupit-kumanova-kane-protestuar-sot-ne-prishtine/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/protesta-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Organizatat e dala nga lufta dhe familjarët e të dënuarve të grupit “Kumanova” kanë protestuar sot në Prishtinë" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/organizatat-e-dala-nga-lufta-dhe-familjaret-e-te-denuarve-te-grupit-kumanova-kane-protestuar-sot-ne-prishtine/" rel="bookmark">Organizatat e dala nga lufta dhe familjarët e të dënuarve të grupit “Kumanova” kanë protestuar sot në Prishtinë</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="text-align: justify;">Kryekuvendari, <strong>Kadri Vesel</strong>i, me rastin e Ditës së Flamurit, ditëlindjes së komandantit legjendar, Adem Jashari dhe daljes së parë publike të Ushtrisë Çlirimtare të Kosovës ka vizituar Kompleksin Memorial “<strong>Adem Jashar</strong>i” në Prekaz. Në shenjë kujtimi dhe nderimi për veprën heroike të familjes Jashari, kryeparlamentari Veseli ka bërë homazhe dhe ka vendosur lule te varri i komandantit legjendar, Adem Jashari.</p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;">Nën përkujdesin  e kryetarit të Kuvendit të Kosovës, <strong>Kadri Veseli,</strong> me rastin e 105-vjetorit të Pavarësisë së Shqipërisë dhe Ditës së Flamurit, në kompleksin memorial në Boletin është mbajtur ceremoni nderimi, në kujtim dhe në nderim të heroit kombëtar Isa Boletini. Ceremonia filloi me nderimin e flamurit kombëtar dhe flamurit shtetëror të Republikës së Kosovës, ndërsa më pas, kryeparlamentari Veseli vendosi lule mbi varrin e <strong>Isa Boletini</strong>t.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_259789992 essb_button_animation_legacy1 print-no" id="essb_displayed_bottom_259789992" data-essb-postid="76470" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/" data-essb-twitter-url="http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/" data-essb-instance="259789992"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="Shpërndarje"><span class="essb_t_nb">0<span class="essb_t_nb_after">Shpërndarje</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&t=Kryekuvendari%2C+Kadri+Veseli+ka+vizituar+Kompleksin+Memorial+%E2%80%9CAdem+Jashari%E2%80%9D+n%C3%AB+Prekaz&redirect_uri=http://www.radiokosovaelire.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&t=Kryekuvendari%2C+Kadri+Veseli+ka+vizituar+Kompleksin+Memorial+%E2%80%9CAdem+Jashari%E2%80%9D+n%C3%AB+Prekaz&redirect_uri=http://www.radiokosovaelire.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;259789992&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" cnt="">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Kryekuvendari%2C+Kadri&amp;url=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&amp;counturl=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&#39;,&#39;twitter&#39;,&#39;259789992&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" cnt="">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&#39;,&#39;google&#39;,&#39;259789992&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" cnt="">0</span></li></ul></div><div class="essb_break_scroll"></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-11-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.radiokosovaelire.com/author/elusian/" title="Posts by Ahmet Qeriqi" rel="author">Ahmet Qeriqi</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.radiokosovaelire.com/kampi-bondsteel-ne-kosove-eshte-ideal-per-te-penguar-permbysjen-e-rendeve-ekzistuese-te-trimeruara-nga-aventurizmi-rus/" rel="prev"><span>Prapa</span> Kampi Bondsteel në Kosovë është ideal për të penguar përmbysjen e rendeve ekzistuese të trimëruara nga aventurizmi rus</a></div>
			<div class="post-next"><a href="http://www.radiokosovaelire.com/kryeministri-edi-rama-hapi-ne-vlore-vitin-mbarekombetar-te-gjergj-kastriotit-skenderbeut/" rel="next"><span>Para</span> Kryeministri Edi Rama hapi në Vlorë vitin mbarëkombëtar të Gjergj Kastriotit- Skënderbeut</a></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<a href="http://www.radiokosovaelire.com/category/deshmoret" target="_blank"><img src="http://www.radiokosovaelire.com/wp-content/uploads/AdemJashari.jpg" border="0"></a>			</div>
		<div id="dk-image-rotator-widget-7" class="widget dk-image-rotator-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="5" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="http://www.airportpristina.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/aeroporti-rkl.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://mbpzhr-ks.net/sq/video-galeria/?offset=16" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/mbpzhr-molla-2.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://rccola-f.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/rc-cola-rkl-1.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/Galaxy-Poliklinika-151566281523347/?fref=ts" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/PoliklinikaGalaxy-e1478459545609.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.muqacompani.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/muqa-banner-rkl300.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/fibula.travel" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/fibula-rkl-web.jpg" alt="" class="pointer_cursor" /></a></li></ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Intervista		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/interviste-lumnije-xheladin-gashin-komandant-plaku/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/lumnije-gashi-plaku-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Intervistë me Lumnije Gashin, bija e Komandant “Plakut”" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/interviste-lumnije-xheladin-gashin-komandant-plaku/">Intervistë me Lumnije Gashin, bija e Komandant “Plakut”</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/albert-z-zholi-interviste-shkrimtarin-dhe-studiuesin-dr-moikom-zeqo/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/Moikom-Zeqo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Albert Z. Zholi: Intervistë me shkrimtarin dhe studiuesin, dr. Moikom Zeqo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/albert-z-zholi-interviste-shkrimtarin-dhe-studiuesin-dr-moikom-zeqo/">Albert Z. Zholi: Intervistë me shkrimtarin dhe studiuesin, dr. Moikom Zeqo</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>23/11/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/flet-piktori-talentuar-edmond-kojani-nuk-ka-nje-treg-te-mirefillte-arti-te-strukturuar-apo-te-kodifikuar/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/Edmin-Kojani2-640x480-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Flet piktori i talentuar, Edmond Kojani: Nuk ka një treg të mirëfilltë arti të strukturuar apo të kodifikuar" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/flet-piktori-talentuar-edmond-kojani-nuk-ka-nje-treg-te-mirefillte-arti-te-strukturuar-apo-te-kodifikuar/">Flet piktori i talentuar, Edmond Kojani: Nuk ka një treg të mirëfilltë arti të strukturuar apo të kodifikuar</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>21/11/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/aleksander-lalo-polifonia-eshte-unike-specifike-dhe-e-paperseritshme-ne-bote/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/aleksander-lalo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Aleksandër Lalo: Polifonia është unike, specifike dhe e papërsëritshme në botë" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/aleksander-lalo-polifonia-eshte-unike-specifike-dhe-e-paperseritshme-ne-bote/">Aleksandër Lalo: Polifonia është unike, specifike dhe e papërsëritshme në botë ( in memoriam)</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>20/11/2017</span></li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dk-image-rotator-widget-3" class="widget dk-image-rotator-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="4" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="www.general-restoration.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/generalsela.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.pestova.org" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/vipa.png" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/besartkaltrina.gashi?lst=100010755336092%3A100006113710143%3A1501314721" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/besarti-dekor.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/Driloni-com-462139367224966/" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/driloni-com-e1502616431856.jpg" alt="Driloni COM" class="pointer_cursor" /></a></li></ul></div></div></div><!-- .widget /-->			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<a href="#" onClick="window.open('http://www.radiokosovaelire.com/radio/','Radio Kosova e Lirë','resizable,height=260,width=370'); return false;"><img src="http://www.radiokosovaelire.com/wp-content/uploads/rkl-online-300.jpg" border="0"></a><noscript>You need Javascript to use the previous link or use <a href="http://www.radiokosovaelire.com/radio/" target="_blank"></a></noscript>			</div>
		<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Fejton		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/pontie-pilatet-e-evropes-po-behen-gati-te-kryqezojne-clirimtaret-e-kosoves-v/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/uck-veteranet-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ushtria Çlirimtare e Kosovës" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/pontie-pilatet-e-evropes-po-behen-gati-te-kryqezojne-clirimtaret-e-kosoves-v/">Pontie Pilatët e Evropës  po bëhen gati të kryqëzojnë çlirimtarët e Kosovës VI</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>28/10/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/kryeinkuizitorja-e-moderuar-e-kohes-sone-ekaterina-trendafilova-v/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/Ekaterina-Trendafilova-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kryetarja e Dhomave të Specializuara, Ekaterina Trendafilova, sot për herë të parë do të vizitojë Kosovën" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/kryeinkuizitorja-e-moderuar-e-kohes-sone-ekaterina-trendafilova-v/">Kryeinkuizitorja e moderuar  e kohës sonë, Ekaterina Trendafilova  V</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>04/08/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/rkl-prokurorite-e-gjykatat-ne-kosove-nuk-kane-deshtuar-ato-kane-akuzuar-e-kane-denuar-qindra-luftetare-te-lirise-iv/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/kunder-uck-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="RKL: Prokuroritë e gjykatat në Kosovë nuk kanë dështuar, ato kanë akuzuar e kanë dënuar qindra luftëtarë të lirisë IV" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/rkl-prokurorite-e-gjykatat-ne-kosove-nuk-kane-deshtuar-ato-kane-akuzuar-e-kane-denuar-qindra-luftetare-te-lirise-iv/">RKL: Prokuroritë e gjykatat në Kosovë nuk kanë dështuar, ato kanë akuzuar e kanë dënuar qindra  luftëtarë të lirisë IV</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>18/07/2017</span></li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Publikimet		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
						
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Kalendari Kombëtar		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-muaji-nentor/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/nentoret-e-lavdishem-rkl-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Radio Kosova e Lirë, Kalendari kombëtar – muaji nëntor" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-muaji-nentor/">Radio Kosova e Lirë, Kalendari kombëtar – muaji nëntor</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>07/11/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-muaji-tetor/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/kalendari-tetor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Radio Kosova e Lirë, Kalendari kombëtar, muaji Tetor" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-muaji-tetor/">Radio Kosova e Lirë, Kalendari kombëtar, muaji Tetor</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>04/10/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-shtator/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/beteja-e-albulenes-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Radio Kosova e Lirë, Kalendari kombëtar – Shtator" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-shtator/">Radio Kosova e Lirë, Kalendari kombëtar – Shtator</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>01/09/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-gusht/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/Mbledhja-e-Mukjes-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Marrëveshja e Mukjes" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-gusht/">Radio Kosova e Lirë, Kalendari kombëtar &#8211; Gusht</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>01/08/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-korrik/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/cerciz-azem-patriotet-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Radio Kosova e Lirë, Kalendari kombëtar - korrik" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-korrik/">Radio Kosova e Lirë, Kalendari kombëtar &#8211; korrik</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2017</span></li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dk-image-rotator-widget-4" class="widget dk-image-rotator-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="4" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="http://www.banjakllokotit.com/" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/BanjaeKllokotit.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.eltrisi.com/" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/Eltrisi.jpg" alt="" class="pointer_cursor" /></a></li></ul></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pëlqeni faqen e radios në facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/rkosovaelire/&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Abonohuni në kanalin e radios në Youtube		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=qeWVJG2zpgdu7duK86Ggkg" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-head-container"><ul id="menu-head-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a title="Fillimi" href="http://www.radiokosovaelire.com/">Faqja e parë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-837"><a href="http://www.radiokosovaelire.com/lajmet/">Lajmet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="http://www.radiokosovaelire.com/deshmoret/">Dëshmorët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834"><a href="http://www.radiokosovaelire.com/analiza/">Analiza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="http://www.radiokosovaelire.com/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="http://www.radiokosovaelire.com/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="http://www.radiokosovaelire.com/tema-historike/">Tema Historike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="http://www.radiokosovaelire.com/personalitete/">Personalitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861"><a href="http://www.radiokosovaelire.com/botimet/">Botimet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://www.radiokosovaelire.com/fejton/">Fejton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76100"><a href="http://www.radiokosovaelire.com/video/">Video</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-2" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Postimet e fundit</h4></div>
						<div class="footer-widget-container">		<ul>
											<li>
					<a href="http://www.radiokosovaelire.com/kryeministri-edi-rama-hapi-ne-vlore-vitin-mbarekombetar-te-gjergj-kastriotit-skenderbeut/">Kryeministri Edi Rama hapi në Vlorë vitin mbarëkombëtar të Gjergj Kastriotit- Skënderbeut</a>
									</li>
											<li>
					<a href="http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/">Kryekuvendari, Kadri Veseli ka vizituar Kompleksin Memorial “Adem Jashari” në Prekaz</a>
									</li>
											<li>
					<a href="http://www.radiokosovaelire.com/kampi-bondsteel-ne-kosove-eshte-ideal-per-te-penguar-permbysjen-e-rendeve-ekzistuese-te-trimeruara-nga-aventurizmi-rus/">Kampi Bondsteel në Kosovë është ideal për të penguar përmbysjen e rendeve ekzistuese të trimëruara nga aventurizmi rus</a>
									</li>
											<li>
					<a href="http://www.radiokosovaelire.com/jakup-krasniqi-dhe-zyrtare-te-nismes-bene-homazhe-ne-kompleksin-memorial-adem-jashari-ne-prekaz/">Jakup Krasniqi dhe zyrtarë të Nismës bënë  homazhe në Kompleksin Memorial “Adem Jashari” në Prekaz</a>
									</li>
											<li>
					<a href="http://www.radiokosovaelire.com/ne-sheshin-adem-jashari-ne-lipjan-eshte-peruruar-shtatorja-e-komandantit-legjendar-te-uck-se/">Në sheshin “Adem Jashari”, në Lipjan është përuruar shtatorja e komandantit legjendar të UÇK-së</a>
									</li>
											<li>
					<a href="http://www.radiokosovaelire.com/kryeministri-haradinaj-dita-e-flamurit-shenon-rimekembjen-e-kombit-tone/">Kryeministri Haradinaj: Dita e Flamurit shënon rimëkëmbjen e kombit tonë</a>
									</li>
											<li>
					<a href="http://www.radiokosovaelire.com/organizatat-e-dala-nga-lufta-dhe-familjaret-e-te-denuarve-te-grupit-kumanova-kane-protestuar-sot-ne-prishtine/">Organizatat e dala nga lufta dhe familjarët e të dënuarve të grupit “Kumanova” kanë protestuar sot në Prishtinë</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.radiokosovaelire.com">Radio Kosova e Lirë 94.2 FM</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/rkosovaelire/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCqeWVJG2zpgdu7duK86Ggkg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2005 - 2017, Të gjitha të drejtat e rezervuara		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Shkoni lartë"></div>
<div id="fb-root"></div>
<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_template_tiny-retina essb_1827304334 essb_button_animation_legacy1 print-no" id="essb_displayed_sidebar_1827304334" data-essb-postid="76470" data-essb-position="sidebar" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/" data-essb-twitter-url="http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/" data-essb-instance="1827304334"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="Shpërndarje"><span class="essb_t_nb">0<span class="essb_t_nb_after">Shpërndarje</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&t=Kryekuvendari%2C+Kadri+Veseli+ka+vizituar+Kompleksin+Memorial+%E2%80%9CAdem+Jashari%E2%80%9D+n%C3%AB+Prekaz&redirect_uri=http://www.radiokosovaelire.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&t=Kryekuvendari%2C+Kadri+Veseli+ka+vizituar+Kompleksin+Memorial+%E2%80%9CAdem+Jashari%E2%80%9D+n%C3%AB+Prekaz&redirect_uri=http://www.radiokosovaelire.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1827304334&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" cnt="">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Kryekuvendari%2C+Kadri&amp;url=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&amp;counturl=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&#39;,&#39;twitter&#39;,&#39;1827304334&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" cnt="">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.radiokosovaelire.com/kryekuvendari-kadri-veseli-ka-vizituar-kompleksin-memorial-adem-jashari-ne-prekaz/&#39;,&#39;google&#39;,&#39;1827304334&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" cnt="">0</span></li></ul></div><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","lang_no_results":"Asnj\u00eb rezultat","lang_results_found":"T\u00eb gjetura"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.radiokosovaelire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>
<style type="text/css">.essb_fixed { top: 40px !important; }.essb_fixed { left: 0; width: 100%; min-width: 100%; padding-left: 10px; }</style><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };jQuery(document).ready(function($){ $(window).scroll(essb_sidebar_onscroll); function essb_sidebar_onscroll() { var current_pos = $(window).scrollTop(); var height = $(document).height()-$(window).height(); var percentage = current_pos/height*100; var value_disappear = "0"; var value_appear = "0"; var element; if ($(".essb_displayed_sidebar").length) { element = $(".essb_displayed_sidebar"); } if ($(".essb_displayed_sidebar_right").length) { element = $(".essb_displayed_sidebar_right"); } if (!element || typeof(element) == "undefined") { return; } value_disappear = parseInt(value_disappear); value_appear = parseInt(value_appear); if (value_appear > 0 && value_disappear == 0) { if (percentage >= value_appear && !element.hasClass("active-sidebar")) { element.fadeIn(100); element.addClass("active-sidebar"); return; } if (percentage < value_appear && element.hasClass("active-sidebar")) { element.fadeOut(100); element.removeClass("active-sidebar"); return; } } if (value_disappear > 0 && value_appear == 0) { if (percentage >= value_disappear && !element.hasClass("hidden-sidebar")) { element.fadeOut(100); element.addClass("hidden-sidebar"); return; } if (percentage < value_disappear && element.hasClass("hidden-sidebar")) { element.fadeIn(100); element.removeClass("hidden-sidebar"); return; } } if (value_appear > 0 && value_disappear > 0) { if (percentage >= value_appear && percentage < value_disappear && !element.hasClass("active-sidebar")) { element.fadeIn(100); element.addClass("active-sidebar"); return; } if ((percentage < value_appear || percentage >= value_disappear) && element.hasClass("active-sidebar")) { element.fadeOut(100); element.removeClass("active-sidebar"); return; } } } });</script>
</body>
</html>