<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="keywords" content="radio, kosova, e lire, ushtria clirimtare e kosoves, radio kosova e lire, radio e luftes, UCK, UCPMB, ahmet qeriqi, nezir myrtaj, martin cuni, nusret pllana, rizah berisha, radiokosovaelire, radjokosovaelir, adem jashari, adem demaci, kosova, shqiperia, shqipnia, dardania, zona operative e pashtrikut, zona operative e dukagjinit, zona operative e drenices, zona operative e shales, zona operative e llapit, zona operative e neredimes, shtabi i uck-se, radio kombetare, muzika folklorike, rapsodi, folklor, ilir shaqiri, shkurte fejza, rizah bllaca, dervish shaqa, arif vladi, skenderbeu, gjergj kastrioti, ismail qemali, isa boletini,ambientet, amfiteatrin, analiza, arsim, aurenc, autorit, bajrami, beogradi, bojkotimi, botimet, brahimaj, deklarata, drejtorin, edhe, ekonomia, fejton, fundit, gatshme, gjergj, grameno, grupeve, halil, hamit, hashim, hetem, historike, hoti, institucioneve, intervista, jeni, koalicionin, kokËprerË, komunës, kosova, kosovË, kosovËs, kosovë, kosovës, kryetari, kultura, lajmet, libri, lindi, lista, madh, mbahet, mbledhja, mbledhje, mbledhjen, mihal, muharrem, mustafa, nehat, nesër, ngritur, nishit, njË, një, osmane, pagjeturit, pasha, pdkja, personalitete, pjesË, policisë, pËr, pËrurohet, pËrurua, për, qeveria, qeverisës, quam, qytetin, radio, rexha, rrezikon, sejdi, serbe, serbisë, shtyn, shumË, shumë, sistemin, tahiri, tahirit, tema, tetor, thaÇi, thaçi, themelimit, trepçën, turpshme, vend, veziri, video, vitit, vjetorin, ËshtË, është />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.radiokosovaelire.com/xmlrpc.php" />
<title>Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë - Radio Kosova e Lirë</title>
<meta property="og:title" content="Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Shefi i Grupit Parlamentar të Listës Serbe, Sllavko Simiq ka paralajmëruar se Asociacionin e Komunav..."/>
<meta property="og:url" content="http://www.radiokosovaelire.com/simiq-asociacionin-e-komunave-serbe-ta-bejme-mbeshtetjen-e-qeverise-se-serbise/"/>
<meta property="og:site_name" content="Radio Kosova e Lirë"/>
<meta property="og:image" content="http://www.radiokosovaelire.com/wp-content/uploads/Sllavkosimiq6-660x330.jpg" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Shefi i Grupit Parlamentar të Listës Serbe, Sllavko Simiq ka paralajmëruar se Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.radiokosovaelire.com/simiq-asociacionin-e-komunave-serbe-ta-bejme-mbeshtetjen-e-qeverise-se-serbise/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë - Radio Kosova e Lirë" />
<meta property="og:description" content="Shefi i Grupit Parlamentar të Listës Serbe, Sllavko Simiq ka paralajmëruar se Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së" />
<meta property="og:url" content="http://www.radiokosovaelire.com/simiq-asociacionin-e-komunave-serbe-ta-bejme-mbeshtetjen-e-qeverise-se-serbise/" />
<meta property="og:site_name" content="Radio Kosova e Lirë" />
<meta property="article:publisher" content="http://www.facebook.com/rkosovaelire" />
<meta property="article:section" content="Lajmet" />
<meta property="article:published_time" content="2017-02-10T14:57:36+00:00" />
<meta property="article:modified_time" content="2017-02-10T15:42:31+00:00" />
<meta property="og:updated_time" content="2017-02-10T15:42:31+00:00" />
<meta property="fb:app_id" content="1160918447275582" />
<meta property="og:image" content="http://www.radiokosovaelire.com/wp-content/uploads/Sllavkosimiq6.jpg" />
<meta property="og:image:width" content="683" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Shefi i Grupit Parlamentar të Listës Serbe, Sllavko Simiq ka paralajmëruar se Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së" />
<meta name="twitter:title" content="Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë - Radio Kosova e Lirë" />
<meta name="twitter:site" content="@rkosovaelire" />
<meta name="twitter:image" content="http://www.radiokosovaelire.com/wp-content/uploads/Sllavkosimiq6.jpg" />
<meta name="twitter:creator" content="@rkosovaelire" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Kosova e Lirë &raquo; Feed" href="http://www.radiokosovaelire.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiokosovaelire.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.radiokosovaelire.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='http://www.radiokosovaelire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiokosovaelire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiokosovaelire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.radiokosovaelire.com/?p=49529' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiokosovaelire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiokosovaelire.com%2Fsimiq-asociacionin-e-komunave-serbe-ta-bejme-mbeshtetjen-e-qeverise-se-serbise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiokosovaelire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiokosovaelire.com%2Fsimiq-asociacionin-e-komunave-serbe-ta-bejme-mbeshtetjen-e-qeverise-se-serbise%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.radiokosovaelire.com/wp-content/uploads/2015/11/ficon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiokosovaelire.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="sitelock-site-verification" content="10046" />
<meta name="alexaVerifyID" content="ivp4DdDcJpoxrVSETpf8wXj4Fr0"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41200649-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="LLeFCTv05s1lyPCPQ0dy6ZI85NW1tgO1MJSfwXLPMu8" />
<meta name="p:domain_verify" content="b73da59e172f300d30c1ad911f2ca67a"/>

<style type="text/css" media="screen"> 

.top-nav, .top-nav ul li a {
	font-family: Verdana, Geneva, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #cc1e1e;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#cc1e1e;
}

::-webkit-scrollbar-thumb{
	background-color:#cc1e1e !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #cc1e1e;
}
	
.search-block:after {
	border-right-color:#cc1e1e;
}

body.rtl .search-block:after {
	border-left-color:#cc1e1e;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #cc1e1e;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #cc1e1e;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #cc1e1e;
	border-color: #cc1e1e;
}

#order_review,
#order_review_heading {
	border-color: #cc1e1e;
}

	
body {
	background-image : url(http://www.radiokosovaelire.com/wp-content/themes/sahifa/images/patterns/body-bg6.png);
	background-position: top center;
}

#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #c72424;
}
		
header#theme-header {
	background-color:#262526 !important; 
				}


#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#ffffff !important;}

.breaking-news span.breaking-news-title {background: #d40c0c;}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Shiko t\u00eb gjitha rezultatet<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.radiokosovaelire.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.radiokosovaelire.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-49529 single-format-standard lazy-enabled">

<div class="wrapper-outer">
	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.radiokosovaelire.com/">
				<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/rkosovaelire/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCqeWVJG2zpgdu7duK86Ggkg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Friday , February 10 2017</span>					
				<div class="top-menu"><ul id="menu-menu-footer" class="menu"><li id="menu-item-847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847"><a href="http://www.radiokosovaelire.com/kontakti/">Kontakti</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863"><a href="http://www.radiokosovaelire.com/historiku/">Historiku</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="http://www.radiokosovaelire.com/arkiva/">Arkiva</a></li>
<li id="menu-item-23747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23747"><a href="http://www.radiokosovaelire.com/radio/">Radio online…</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.radiokosovaelire.com/">
							<button class="search-button" type="submit" value="Kërko"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/rkosovaelire/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCqeWVJG2zpgdu7duK86Ggkg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Radio Kosova e Lirë" href="http://www.radiokosovaelire.com/">
					<img src="http://www.radiokosovaelire.com/wp-content/uploads/radiokosovaelire.jpg" alt="Radio Kosova e Lirë"  /><strong>Radio Kosova e Lirë Radio-Kosova e Lirë, Radio e luftës çlirimtare, paqes dhe bashkimit kombëtar, Zëri i lirisë, besnikja e pavarësisë dhe e bashkimit të shqiptarëve.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-head" class="menu"><li id="menu-item-862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a title="Fillimi" href="http://www.radiokosovaelire.com/">Faqja e parë</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-837"><a href="http://www.radiokosovaelire.com/lajmet/">Lajmet</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="http://www.radiokosovaelire.com/deshmoret/">Dëshmorët</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834"><a href="http://www.radiokosovaelire.com/analiza/">Analiza</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="http://www.radiokosovaelire.com/intervista/">Intervista</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="http://www.radiokosovaelire.com/kultura/">Kultura</a></li>
<li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="http://www.radiokosovaelire.com/tema-historike/">Tema Historike</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="http://www.radiokosovaelire.com/personalitete/">Personalitete</a></li>
<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="http://www.radiokosovaelire.com/video/">Video</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861"><a href="http://www.radiokosovaelire.com/botimet/">Botimet</a></li>
<li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://www.radiokosovaelire.com/fejton/">Fejton</a></li>
<li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3083"><a href="http://www.radiokosovaelire.com/ekonomia/">Ekonomia</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			<div  class="paszone_container paszone-container-34416   " id="paszonecont_34416" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-34416 " id="34416" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate rotating_paszone wppasrotate2015261816 proadszoneholder-34416" style="" ><div class="pasli pasli-37791 "   duration="6000" bid="37791" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=Mzc3OTE=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/muqa-banner-rkl.jpg?pas=21131484241702101453" alt="muqa 900" border="0"  /></a></div><div class="pasli pasli-38011 "   duration="6000" bid="38011" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=MzgwMTE=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/vipa-chips-950-rkl.jpg?pas=13423089101702101453" alt="vipa" border="0"  /></a></div><div class="pasli pasli-34415 "   duration="6000" bid="34415" aid="34416"><a class="wpproaddlink" href="http://www.radiokosovaelire.com?pasID=MzQ0MTU=&amp;pasZONE=MzQ0MTY=" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/vala-kids-rkl-1.jpg?pas=4320128871702101453" alt="vala" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate2015261816 = $(".wppasrotate2015261816").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate2015261816").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate2015261816").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate2015261816.setPause($($slideElement).attr("duration"));},});});});</script>				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.radiokosovaelire.com">Fillimi</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.radiokosovaelire.com/lajmet/">Lajmet</a></span> <span class="delimiter">/</span> <span class="current">Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë</span></div>
					
				
						
		<article class="post-listing post-49529 post type-post status-publish format-standard has-post-thumbnail hentry category-lajmet" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.radiokosovaelire.com/wp-content/uploads/Sllavkosimiq6-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>10/02/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.radiokosovaelire.com/lajmet/" rel="category tag">Lajmet</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.radiokosovaelire.com/?p=49529" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë http://www.radiokosovaelire.com/?p=49529 " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.radiokosovaelire.com/?p=49529&amp;name=Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.radiokosovaelire.com/?p=49529&title=Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.radiokosovaelire.com/?p=49529&amp;description=Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë&amp;media=http://www.radiokosovaelire.com/wp-content/uploads/Sllavkosimiq6-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->





						<section id="related_posts">
		<div class="block-head">
			<h3>Tema të tjera...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/koci-serbia-ka-inati-te-posacem-ndaj-haradinaj-per-shkak-te-humbjeve-qe-ju-ka-shkaktuar-forcave-serbe/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/arianitkoci01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Arianit Koci" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/koci-serbia-ka-inati-te-posacem-ndaj-haradinaj-per-shkak-te-humbjeve-qe-ju-ka-shkaktuar-forcave-serbe/" rel="bookmark">Koci: Serbia ka inati të posaçëm ndaj Haradinaj për shkak të humbjeve që ju ka shkaktuar forcave serbe</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10/02/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/levizja-vetevendosje-mbajti-tribune-temen-plani-ahtisaarit-dhe-tezat-e-vetevendosjes/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/albin-kurti_4040-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Lëvizja Vetëvendosje mbajti tribunë me temën “Plani i Ahtisaarit dhe tezat e Vetëvendosjes" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/levizja-vetevendosje-mbajti-tribune-temen-plani-ahtisaarit-dhe-tezat-e-vetevendosjes/" rel="bookmark">Lëvizja Vetëvendosje mbajti  tribunë me temën “Plani i Ahtisaarit dhe tezat e Vetëvendosjes</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10/02/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/kryetari-sokol-bashota-e-ministri-ferat-shala-marreveshje-per-rehabilitimin-e-shtratit-te-lumit-drini-bardhe/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/sokol-bashota-ferat-shala-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Kryetari, Sokol Bashota e ministri, Ferat Shala, marrëveshje për rehabilitimin e shtratit te lumit &quot;Drini i Bardhë&quot;" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/kryetari-sokol-bashota-e-ministri-ferat-shala-marreveshje-per-rehabilitimin-e-shtratit-te-lumit-drini-bardhe/" rel="bookmark">Kryetari, Sokol Bashota e ministri, Ferat Shala, marrëveshje për  rehabilitimin e shtratit te lumit &#8220;Drini i Bardhë&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10/02/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/familjare-dhe-aktiviste-te-vv-se-bene-homazhe-tek-varrezat-e-te-reneve-10-shkurt-2007/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/hoamzhe-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/familjare-dhe-aktiviste-te-vv-se-bene-homazhe-tek-varrezat-e-te-reneve-10-shkurt-2007/" rel="bookmark">Familjarë dhe aktivistë të VV-së bënë homazhe tek varrezat e të rënëve më 10 shkurt 2007</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10/02/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/pozita-dhe-opozita-qendrime-te-ndryshme-per-vazhdimin-e-bisedimeve-serbine/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/bisedimet-kosove-serbi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Bisedimet Kosovë - Serbi" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/pozita-dhe-opozita-qendrime-te-ndryshme-per-vazhdimin-e-bisedimeve-serbine/" rel="bookmark">Pozita dhe opozita me qëndrime të ndryshme për vazhdimin e bisedimeve me Serbinë</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10/02/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiokosovaelire.com/johanes-hahn-kerkoi-nga-partite-maqedonase-maturi-ne-diskutimet-per-qeverine-e-re/">
						<img width="310" height="165" src="http://www.radiokosovaelire.com/wp-content/uploads/Johanes-Hahn-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Johanes Hahn kërkoi nga partitë maqedonase maturi në diskutimet për Qeverinë e re" srcset="http://www.radiokosovaelire.com/wp-content/uploads/Johanes-Hahn-1-310x165.jpg 310w, http://www.radiokosovaelire.com/wp-content/uploads/Johanes-Hahn-1-617x330.jpg 617w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiokosovaelire.com/johanes-hahn-kerkoi-nga-partite-maqedonase-maturi-ne-diskutimet-per-qeverine-e-re/" rel="bookmark">Johanes Hahn kërkoi nga partitë maqedonase maturi në diskutimet për Qeverinë e re</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10/02/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="text-align: justify;">Shefi i Grupit Parlamentar të Listës Serbe, Sllavko Simiq ka paralajmëruar se Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë. Ai i ka deklaruar agjencisë së lajmeve serbe “Tanjug” se për përfaqësuesit serbe dhe bashkësinë serbe në Kosovë është shumë e rëndësishme që ata të jenë bartës të statutit të Asociacionit të Komunave Serbe. Ne presim që Asociacioni të formohet me mbështetje të përfaqësuesve të Qeverisë në Serbi, duke respektuar parimet që janë definuar me marrëveshjen e Brukselit, është cituar të ketë deklaruar Shefi i Grupit Parlamentar të Listës Serbe, Sllavko Simiq.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.radiokosovaelire.com/author/fatmir/" title="Posts by Fatmir Greicevci" rel="author">Fatmir Greicevci</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Shpërndaje</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.radiokosovaelire.com/?p=49529" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë http://www.radiokosovaelire.com/?p=49529 " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.radiokosovaelire.com/?p=49529&amp;name=Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.radiokosovaelire.com/?p=49529&title=Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.radiokosovaelire.com/?p=49529&amp;description=Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë&amp;media=http://www.radiokosovaelire.com/wp-content/uploads/Sllavkosimiq6-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.radiokosovaelire.com/familjare-dhe-aktiviste-te-vv-se-bene-homazhe-tek-varrezat-e-te-reneve-10-shkurt-2007/" rel="prev"><span>Prapa</span> Familjarë dhe aktivistë të VV-së bënë homazhe tek varrezat e të rënëve më 10 shkurt 2007</a></div>
			<div class="post-next"><a href="http://www.radiokosovaelire.com/ne-doberdol-u-zbulua-pllaka-perkujtimore-e-luftetarit-te-lirise-gasper-laci/" rel="next"><span>Para</span> Në Dobërdol u zbulua pllaka përkujtimore e luftëtarit të lirisë Gaspër Laci</a></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<a href="http://www.radiokosovaelire.com/category/deshmoret" target="_blank"><img src="http://www.radiokosovaelire.com/wp-content/uploads/AdemJashari.jpg" border="0"></a>			</div>
		<div id="dk-image-rotator-widget-7" class="widget dk-image-rotator-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="5" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="http://www.muqacompani.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/muqa-banner-rkl300.jpg" alt="Muqa" class="pointer_cursor" /></a></li><li><a href="http://www.airportpristina.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/AeroportiAJashari.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://rccola-f.com" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/rc-cola-rkl-1.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/Galaxy-Poliklinika-151566281523347/?fref=ts" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/PoliklinikaGalaxy-e1478459545609.jpg" alt="" class="pointer_cursor" /></a></li></ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Intervista		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/albert-zholi-interviste-kryetarja-e-shoqates-kulturore-atdhetare-shqiptare-12-qershori-ne-austri-rolanda-limani/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/rolanda-islami-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Albert Zholi: Intervistë me kryetarën e Shoqatës Kulturore-Atdhetare Shqiptare &quot;12 qershori&quot; në Austri, Rolanda Limani" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/albert-zholi-interviste-kryetarja-e-shoqates-kulturore-atdhetare-shqiptare-12-qershori-ne-austri-rolanda-limani/">Albert Zholi: Intervistë me kryetarën e Shoqatës Kulturore-Atdhetare Shqiptare &#8220;12 qershori&#8221; në Austri, Rolanda Limani</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>10/02/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/albert-zholi-flet-kengetari-mirenjohur-arjan-korkaj/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/AlbertZholi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Albert Zholi" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/albert-zholi-flet-kengetari-mirenjohur-arjan-korkaj/">Albert Zholi:  Flet këngëtari i mirënjohur, Arjan Korkaj</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>07/02/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/bisede-studion-e-tv-siellit-veteranin-e-luftes-se-uck-se-pren-marashi/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/pren-marashi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bisedë në studion e TV-Diellit me veteranin e luftës së UÇK-së, Pren Marashi" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/bisede-studion-e-tv-siellit-veteranin-e-luftes-se-uck-se-pren-marashi/">Bisedë në studion e TV-Diellit me veteranin e luftës së UÇK-së, Pren Marashi</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>30/01/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/intervista-e-kryekuvendarit-kadri-veseli-per-gazeten-austriake-die-presse/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/Kadri-Veseli-Prekaz-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kadri Veseli" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/intervista-e-kryekuvendarit-kadri-veseli-per-gazeten-austriake-die-presse/">Intervista e kryekuvendarit Kadri Veseli, për gazetën austriake, “Die Presse”</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>24/01/2017</span></li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dk-image-rotator-widget-3" class="widget dk-image-rotator-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="4" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="http://www.pestova.org" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/vipa.png" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.youtube.com/watch?v=lIhZupvrsuk" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/generalsela.jpg" alt="" class="pointer_cursor" /></a></li></ul></div></div></div><!-- .widget /-->			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<a href="#" onClick="window.open('http://www.radiokosovaelire.com/radio/','Radio Kosova e Lirë','resizable,height=260,width=370'); return false;"><img src="http://www.radiokosovaelire.com/wp-content/uploads/rkl-online-300.jpg" border="0"></a><noscript>You need Javascript to use the previous link or use <a href="http://www.radiokosovaelire.com/radio/" target="_blank"></a></noscript>			</div>
		<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Fejton		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/dinastia-150-vjecare-e-vezireve-te-medhenj-nga-dera-e-qyprilinjve/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/fazilpasheqyperliu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dinastia 150-vjeçare e vezirëve të mëdhenj nga dera e Qyprilinjve I" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/dinastia-150-vjecare-e-vezireve-te-medhenj-nga-dera-e-qyprilinjve/">Dinastia 150-vjeçare e vezirëve të mëdhenj nga dera e Qyprilinjve I</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>24/12/2016</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/dinastia-150-vjecare-e-vezireve-te-medhenj-nga-dera-e-qyprilinjve-ii/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/fazilmustafapasheqyperliu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dinastia 150-vjeçare e vezirëve të mëdhenj nga dera e Qyprilinjve II" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/dinastia-150-vjecare-e-vezireve-te-medhenj-nga-dera-e-qyprilinjve-ii/">Dinastia 150-vjeçare e vezirëve të mëdhenj nga dera e Qyprilinjve II</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>24/12/2016</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/dinastia-150-vjecare-e-vezireve-te-medhenj-nga-dera-e-qyprilinjve-iii/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/mehmetpasheqyperliu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dinastia 150-vjeçare e vezirëve të mëdhenj nga dera e Qyprilinjve III" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/dinastia-150-vjecare-e-vezireve-te-medhenj-nga-dera-e-qyprilinjve-iii/">Dinastia 150-vjeçare e vezirëve të mëdhenj nga dera e Qyprilinjve III</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>24/12/2016</span></li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Kalendari Kombëtar		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/kalendari-kombetar-radios-kosova-e-lire-shkurt/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/Flamuri-Shqiptar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Flamuri Kuq e Zi" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/kalendari-kombetar-radios-kosova-e-lire-shkurt/">Kalendari kombëtar i Radios-Kosova e Lirë, &#8211; Shkurt</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>02/02/2017</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-janar/" rel="bookmark"><img width="110" height="75" src="http://www.radiokosovaelire.com/wp-content/uploads/kk-janar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Radio Kosova e Lirë, Kalendari kombëtar - Janar" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.radiokosovaelire.com/radio-kosova-e-lire-kalendari-kombetar-janar/">Radio Kosova e Lirë, Kalendari kombëtar &#8211; Janar</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>05/01/2017</span></li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="dk-image-rotator-widget-4" class="widget dk-image-rotator-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="4" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="http://www.banjakllokotit.com/" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/BanjaeKllokotit.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.eltrisi.com/" target="_blank" rel="nofollow"><img src="http://www.radiokosovaelire.com/wp-content/uploads/Eltrisi.jpg" alt="" class="pointer_cursor" /></a></li></ul></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Pëlqeni faqen e radios në facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/rkosovaelire/&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Abonohuni në kanalin e radios në Youtube		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=qeWVJG2zpgdu7duK86Ggkg" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-14" class="text-html-box" style="text-align:center;">
			<!-- START MadadsMedia.com Private Marketplace Tag For RadioKosovaELire.com -->
<!-- Size: 300x250 -->
<script data-cfasync="false" src="//ads-by.madadsmedia.com/tags/16709/7794/async/300x250.js" type="text/javascript"></script>
<!-- MadadsMedia.com Private Marketplace Tag For RadioKosovaELire.com -->			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://tvdielli.com" title="" target="_blank"rel="nofollow">
				<img src="http://www.radiokosovaelire.com/wp-content/uploads/tv-dielli-logo-web-1.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-head-container"><ul id="menu-head-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-862"><a title="Fillimi" href="http://www.radiokosovaelire.com/">Faqja e parë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-837"><a href="http://www.radiokosovaelire.com/lajmet/">Lajmet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="http://www.radiokosovaelire.com/deshmoret/">Dëshmorët</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834"><a href="http://www.radiokosovaelire.com/analiza/">Analiza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="http://www.radiokosovaelire.com/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835"><a href="http://www.radiokosovaelire.com/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="http://www.radiokosovaelire.com/tema-historike/">Tema Historike</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="http://www.radiokosovaelire.com/personalitete/">Personalitete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-831"><a href="http://www.radiokosovaelire.com/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-861"><a href="http://www.radiokosovaelire.com/botimet/">Botimet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://www.radiokosovaelire.com/fejton/">Fejton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3083"><a href="http://www.radiokosovaelire.com/ekonomia/">Ekonomia</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-2" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Postimet e fundit</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://www.radiokosovaelire.com/koci-serbia-ka-inati-te-posacem-ndaj-haradinaj-per-shkak-te-humbjeve-qe-ju-ka-shkaktuar-forcave-serbe/">Koci: Serbia ka inati të posaçëm ndaj Haradinaj për shkak të humbjeve që ju ka shkaktuar forcave serbe</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/levizja-vetevendosje-mbajti-tribune-temen-plani-ahtisaarit-dhe-tezat-e-vetevendosjes/">Lëvizja Vetëvendosje mbajti  tribunë me temën “Plani i Ahtisaarit dhe tezat e Vetëvendosjes</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/komiteti-komuniteteve-ne-decan-mbajti-takimin-e-rregullt/">Komiteti i Komuniteteve në Deçan mbajti takimin e rregullt</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/kryetari-sokol-bashota-e-ministri-ferat-shala-marreveshje-per-rehabilitimin-e-shtratit-te-lumit-drini-bardhe/">Kryetari, Sokol Bashota e ministri, Ferat Shala, marrëveshje për  rehabilitimin e shtratit te lumit &#8220;Drini i Bardhë&#8221;</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/410-mije-euro-per-rregullimin-e-drinit-te-bardhe/">410 mijë euro për rregullimin e Drinit të bardhë</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/ne-doberdol-u-zbulua-pllaka-perkujtimore-e-luftetarit-te-lirise-gasper-laci/">Në Dobërdol u zbulua pllaka përkujtimore e luftëtarit të lirisë Gaspër Laci</a>
						</li>
					<li>
				<a href="http://www.radiokosovaelire.com/simiq-asociacionin-e-komunave-serbe-ta-bejme-mbeshtetjen-e-qeverise-se-serbise/">Simiq: Asociacionin e Komunave Serbe do ta bëjmë me mbështetjen e Qeverisë së Serbisë</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.radiokosovaelire.com">Radio Kosova e Lirë 94.2 FM</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/rkosovaelire/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCqeWVJG2zpgdu7duK86Ggkg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2005 - 2017, Të gjitha të drejtat e rezervuara		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Shkoni lartë"></div>
<div id="fb-root"></div>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","lang_no_results":"Asnj\u00eb rezultat","lang_results_found":"T\u00eb gjetura"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.radiokosovaelire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' src='http://www.radiokosovaelire.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>

</body>
</html>